<!DOCTYPE html>
<html lang="ru-RU">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta property="og:title" content="Бобёр в реке Смоленке: кто он и откуда?"/>
    <meta property="og:url" content="https://paperpaper.ru/bober"/>
    <meta property="og:description" content=""/>
    <meta property="og:locale" content="ru_RU"/>
    <meta property="og:image" content="https://paperpaper.ru/wp-content/themes/paperpress_evolved/resources/images/thumb.png"/>
    <meta property="vk:app_id" content="2835121"/>
    <meta property="og:site_name" content="«Бумага»"/>

        <meta property="og:type" content="article"/>
    <meta property="article:published_time" content=""/>
    <meta property="article:modified_time" content=""/>
    <meta property="article:tag" content=""/>

    
    <meta name="twitter:site" content="@paperpaper_ru"/>
    <meta name="description" content=""/>
    <meta name="format-detection" content="telephone=no"/>
    <meta name="viewport" content="width=device-width"/>
    <meta name="google-site-verification" content="L4cY7B2_4ehl7GzX8yvGiU12k-C8v6U4IjLEy9A7P9o"/>
    <meta name="yandex-verification" content="814963d664e8ff54"/>

    
    <title>Бобёр в реке Смоленке: кто он и откуда?. «Бумага»</title>

    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=jwLEz7omEB">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=jwLEz7omEB">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=jwLEz7omEB">
    <link rel="manifest" href="/manifest.json?v=jwLEz7omEB">
    <link rel="mask-icon" href="/safari-pinned-tab.svg?v=jwLEz7omEB" color="#8cb662">
    <link rel="shortcut icon" href="/favicon.ico?v=jwLEz7omEB">
    <meta name="theme-color" content="#ffffff">

    <link href="https://paperpaper.ru/feed/?service" rel="alternate" type="application/rss+xml" title="«Бумага»"/>

    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous" async></script>
    <script type="text/javascript">
            var dimensionValues = {'dimension1': 'Редакционный', 'dimension2': ''};
    </script>

    
    <link rel='dns-prefetch' href='//paperpaper.ru' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />

		<style type="text/css">
			.mistape-test, .mistape_mistake_inner {color: #8cb662 !important;}
			#mistape_dialog h2::before, #mistape_dialog .mistape_action, .mistape-letter-back {background-color: #8cb662 !important; }
			#mistape_reported_text:before, #mistape_reported_text:after {border-color: #8cb662 !important;}
            .mistape-letter-front .front-left {border-left-color: #8cb662 !important;}
            .mistape-letter-front .front-right {border-right-color: #8cb662 !important;}
            .mistape-letter-front .front-bottom, .mistape-letter-back > .mistape-letter-back-top, .mistape-letter-top {border-bottom-color: #8cb662 !important;}
            .mistape-logo svg {fill: #8cb662 !important;}
		</style>
		<link rel='stylesheet' id='mistape-front-css'  href='https://paperpaper.ru/wp-content/plugins/mistape/assets/css/mistape-front.css?ver=1.3.8' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='paperpress-evolution-font-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400i%2C700%2C800&#038;subset=cyrillic&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='paperpress-evolution-style-css'  href='https://paperpaper.ru//wp-content/themes/paperpress_evolved/resources/dist/styles/style.09ad9e94c3c2fb3ed9f8.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://paperpaper.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://paperpaper.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://paperpaper.ru//wp-content/themes/paperpress_evolved/resources/dist/scripts/adfox.asyn.code.ver3.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://paperpaper.ru//wp-content/themes/paperpress_evolved/resources/dist/scripts/adriver.core.2.js?ver=5.3.2'></script>
<link rel="canonical" href="https://paperpaper.ru/bober/" />
<link rel='shortlink' href='https://paperpaper.ru/?p=3941' />
        <script async src="https://cdn.onthe.io/io.js/vOpW3wKVpeaW"></script>
        <script>
            window._io_config = window._io_config || {};
            window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
            window._io_config["0.2.0"].push({
                page_url: window.location.href,
                page_url_canonical: "https://paperpaper.ru/bober/",
                page_title: "Бобёр в реке Смоленке: кто он и откуда?",
                page_type: "article",
                article_authors: ["Бумага "],
                article_categories: ["Без рубрики"],
                article_type: "post",
                article_word_count: "284",
                article_publication_date: "Wed, 30 May 2012 12:49:05 GMT",
                page_language: document.documentElement.lang.split("-")[0]
            });
        </script>
        <link rel="amphtml" href="https://paperpaper.ru/bober/?amp">
</head>
<body>
        <div class="r-banner-top">
    <div id="adfox_153175015266993646"></div>
    <!--AdFox START-->
    <!--paperpaper_ru-->
    <!--Площадка: paperpaper / * / *-->
    <!--Тип баннера: Верхний баннер десктоп-->
    <!--Расположение: <верх страницы>-->
    <script>
        (function(w, n) {
            w[n] = w[n] || [];
            w[n].push([{
                ownerId: 233190,
                containerId: 'adfox_153175015266993646',
                params: {
                    pp: 'g',
                    ps: 'byhv',
                    p2: 'garj',
                    puid1: ''
                }
            }, ['desktop'], {
                tabletWidth: 1000,
                phoneWidth: 560,
                isAutoReloads: false
            }]);
        })(window, 'adfoxAsyncParamsAdaptive');
    </script>
    <div id="adfox_153175023022059087"></div>
    <!--AdFox START-->
    <!--paperpaper_ru-->
    <!--Площадка: paperpaper / * / *-->
    <!--Тип баннера: Верхний баннер планшет-->
    <!--Расположение: <верх страницы>-->
    <script>
        (function(w, n) {
            w[n] = w[n] || [];
            w[n].push([{
                ownerId: 233190,
                containerId: 'adfox_153175023022059087',
                params: {
                    pp: 'g',
                    ps: 'byhv',
                    p2: 'garl',
                    puid1: ''
                }
            }, ['tablet'], {
                tabletWidth: 1000,
                phoneWidth: 560,
                isAutoReloads: false
            }]);
        })(window, 'adfoxAsyncParamsAdaptive');
    </script>
    <div id="adfox_1531750287410894"></div>
    <!--AdFox START-->
    <!--paperpaper_ru-->
    <!--Площадка: paperpaper / * / *-->
    <!--Тип баннера: Верхний баннер мобильный-->
    <!--Расположение: <верх страницы>-->
    <script>
        (function(w, n) {
            w[n] = w[n] || [];
            w[n].push([{
                ownerId: 233190,
                containerId: 'adfox_1531750287410894',
                params: {
                    pp: 'g',
                    ps: 'byhv',
                    p2: 'garn',
                    puid1: ''
                }
            }, ['phone'], {
                tabletWidth: 1000,
                phoneWidth: 560,
                isAutoReloads: false
            }]);
        })(window, 'adfoxAsyncParamsAdaptive');
    </script>
</div>


<header class="header">
    <div class="header__top">
        <button class="header__menu-button"></button>
        

<a class="logo" href="/"></a>

    </div>
    <div class="menu js-menu">
    <div class="menu__header">
        

<a class="logo" href="/"></a>

        <button class="menu__close"></button>
    </div>
    <div class="menu__body">
                                
            <div class="menu__block--primary">
                                        
<span class="menu-item--wrapping">
    <a class="js-track-header-menu-item" href="/category/news/">
                Новости
    </a>
</span>

                                        
<span class="menu-item--wrapping">
    <a class="js-track-header-menu-item" href="/category/features/">
                Истории
    </a>
</span>

                                        
<span class="menu-item--wrapping">
    <a class="js-track-header-menu-item" href="/category/guides/">
                Гиды
    </a>
</span>

                                        
<span class="menu-item--wrapping">
    <a class="js-track-header-menu-item" href="/category/podcasts/">
                Подкасты
    </a>
</span>

                                        
<span class="menu-item--wrapping">
    <a class="js-track-header-menu-item" href="https://paperpaper.ru/category/events/">
                События «Бумаги»
    </a>
</span>

                            </div>
                                
            <div class="menu__block--side">
                                        
<span class="menu-item--wrapping with-icon">
    <a class="js-track-header-menu-item" href="/subscribe/">
                    <img
                class="menu-item__icon"
                src="https://paperpaper.ru/wp-content/uploads/2019/12/group-6-copy-2.svg"
            />
                Письма
    </a>
</span>

                            </div>
                                
            <div class="menu__block--secondary">
                                        
<span class="menu-item--wrapping">
    <a class="js-track-header-menu-item" href="/category/campus/">
                Наука
    </a>
</span>

                                        
<span class="menu-item--wrapping">
    <a class="js-track-header-menu-item" href="/category/expat/">
                Экспаты
    </a>
</span>

                                        
<span class="menu-item--wrapping">
    <a class="js-track-header-menu-item" href="https://paperpaper.ru/tag/peterburgskij-biznes/">
                Бизнес
    </a>
</span>

                            </div>
                                
            <div class="menu__block--hot-category">
                                        
<span class="menu-item--wrapping with-icon">
    <a class="js-track-header-menu-item" href="/category/dw/">
                    <img
                class="menu-item__icon"
                src="https://paperpaper.ru/wp-content/uploads/2019/12/dw.svg"
            />
                Deutsche Welle
    </a>
</span>

                            </div>
            </div>
</div>

<div class="mobile-menu">
                    
        <div class="mobile-menu__block--side">
                                
<span class="menu-item with-icon">
    <a class="js-track-category" href="/subscribe/">
                    <img
                class="menu-item__icon"
                src="https://paperpaper.ru/wp-content/uploads/2019/12/group-6-copy-2.svg"
            />
                Письма
    </a>
</span>

                    </div>
    </div>

</header>


    <div class="r-news-page r-single">
        <div class="r-container overbranding r-container_main">
            <div class="r-news-page--main-grid">
                <article class="r-news-page--text">
                    <div class="r-news-page--padder">
                        <div class="r-container r-container_padded">
                            <div class="r-news-page--headline">
                                


                                <div class="r-headline">
    <div class="r-headline--left">
            <div class="r-headline--tag" data-vr-contentbox="" data-vr-contentbox-url="https://paperpaper.ru/tag/video/">
        <a href="https://paperpaper.ru/tag/video/" class="text-marker js-track-article-main-tag" target="_self" rel="" data-vr-headline>
            Видео Маркер
        </a>
    </div>

                            <span class="r-date">30 мая 2012</span>
            </div>

            <div class="r-headline--right">
            <div class="r-authors">
    <span class="r-authors--label">текст:</span>
    <div class="r-authors--list">
                    <div class="r-author">
    <a class="link-grey r-author--name" href="/author/bumaga">
        Бумага 
    </a>
</div>

            </div>
</div>

        </div>
    
</div>

                            </div>
                        </div>
                        
                        
                            
<div class="text-title--padded-large">
    <h1 class="text-title__title">Бобёр в реке Смоленке: кто он и откуда?</h1>
    </div>

                        <div class="r-likes--container js-track-before-likes">
                                
<div class="js-element-likes r-likes-wrapper" data-props="{}"></div>

                        </div>
                        <div class="r-container overbranding r-container_padded">
                            <div class="r-text-content js-article-text js-mediator-article ">
    Видеозарисовка <strong>«Бумаги» </strong>о бобре, который живёт в реке Смоленке неподалёку от кладбища, а также свидетельства и версии блогеров, которые уже два года следят за таинственными бобрами.
<!--more--> <img class="alignnone size-full wp-image-2060" title="" src="https://paperpaper.ru/wp-content/uploads/2012/03/line.jpg" alt="" width="700" height="1" srcset="https://paperpaper.ru/wp-content/uploads/2012/03/line.jpg 700w, https://paperpaper.ru/wp-content/uploads/2012/03/line-150x1.jpg 150w" sizes="(max-width: 700px) 100vw, 700px" />

<img class="size-full wp-image-3942 alignnone" src="https://paperpaper.ru/wp-content/uploads/2012/05/bober2.jpg" alt="" width="700" height="468" srcset="https://paperpaper.ru/wp-content/uploads/2012/05/bober2.jpg 700w, https://paperpaper.ru/wp-content/uploads/2012/05/bober2-300x200.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" />

Этот здоровенный бобёр давно поселился в реке Смоленке. Внимательные горожане приметили его ещё  два года назад: впервые бобёр упоминается в блогах <a href="http://vk.com/note119890_9714299">10-го марта 2010-го</a>. Вскоре на бобров <a href="http://spb.kp.ru/daily/24457/619395/">обратила внимание</a> городская пресса. Зоологи предположили, что бобры добрались в город вплавь из Ленобласти. Тогда у бобра был товарищ (или подруга) — они вылезали из проруби и гуляли по льду на радость прохожим.

Блогеры пишут о бобрах и осенью 2011-го года. <strong><a href="http://a-alenushka.livejournal.com/60008.html">a-alenushka</a> </strong>рассказывает в своём ЖЖ: «Бобр курсировал от берега к берегу, отгрызая от кустов ветки. Мы проводили его до самого Смоленского кладбища. Оказалось, что не в &#171;последний путь&#187; — недавно встретила его ещё раз. Где-то около кладбища у них — дом. Там бобр ныряет и уже больше не показывается».

Потом бобёр на некоторое время исчез, но этой весной вновь был замечен в Смоленке — правда, на сей раз в одиночестве. И вот уже 17 мая нынешнего года блогер <strong><a href="http://sparrow-01.livejournal.com">sparrow-01</a> </strong>строит версии, где может жить бобёр: «Надо полагать, он живет в канализационной трубе, впадающей в Смоленку, возможно в старой, неиспользуемой сейчас, возможно в используемой, но в ней есть расширение с твердым берегом и воздушной камерой, причем с притоком свежего воздуха».

Другие же горожане просто восхищаются бобром, не стремясь разгадать его тайну.

«Бобёр в Смоленке жив и стал еще больше!» — <a href="http://vk.com/wall601287_2328">радуется</a> пользователь «ВКонтакте» Паша Тычков.

«Конечно, что ожидаешь увидеть с после пьянки с утра? Намтоящего бобра в Смоленке!» — не избежав опечатки, <a href="https://twitter.com/n_shabankin/statuses/193534129734815748">пишет в 7 утра</a> <a href="https://twitter.com/n_shabankin">@n_shabankin</a>.
<h5><iframe src="http://www.youtube.com/embed/0WSQF8H06Is?rel=0" frameborder="0" width="700" height="393"></iframe>
Видео: Александра Скочиленко</h5>
<strong>«Бумага» будет пристально следить за развитием событий.</strong>
</div>

                            
                            <!--AdFox START-->
<!--paperpaper_ru-->
<!--Площадка: paperpaper / Основной раздел / Опрос-->
<!--Категория: <не задана>-->
<!--Баннер: Баннер Опрос-->
<!--Тип баннера: Баннер Опрос-->
<!-- ________________________AdFox Asynchronous code START__________________________ -->
<script type="text/javascript">
    <!--
    if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
    if (typeof(document.referrer) != 'undefined') {
        if (typeof(afReferrer) == 'undefined') {
            afReferrer = encodeURIComponent(document.referrer);
        }
    } else {
        afReferrer = '';
    }
    var addate = new Date();

    var dl = encodeURIComponent(document.location);
    var pr1 = Math.floor(Math.random() * 4294967295) + 1;

    document.write('<div id="AdFox_banner_' + pr1 + '"><\/div>');
    document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_' + pr1 + '" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');

    AdFox_getCodeScript(1, pr1, '//ads.adfox.ru/233190/prepareCode?p1=btxsr&amp;p2=fhim&amp;pct=a&amp;pfc=yjnm&amp;pfb=diiip&amp;pr=' + pr + '&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;puid1=&amp;dl=' + dl + '&amp;pr1=' + pr1);
    // -->
</script>
<!-- _________________________AdFox Asynchronous code END___________________________ -->

                                <div class="r-text-tags">
        <span class="r-text-tags--caption">ТЕГИ:&nbsp;</span>
                    <a href="/tag/video" class="js-track-article-tag link-black">Видео Маркер</a>

                    <a href="/tag/animals" class="js-track-article-tag link-black">Животные</a>

            </div>

                        </div>
                        <div class="r-typos">
    <svg class="svgicon  ">
    <use href="https://paperpaper.ru/wp-content/themes/paperpress_evolved/resources/dist/svg-symbols.9c6e9902ca9b96e64238a9a70b9ecbdc.svg#bubble"></use>
</svg>

    <span>Если вы нашли опечатку, пожалуйста, сообщите нам. Выделите текст с&nbsp;ошибкой и&nbsp;нажмите Ctrl&nbsp;+&nbsp;Enter.</span>
</div>

                        
                        <div class="r-likes--container js-track-after-likes">
                                
<div class="js-element-likes r-likes-wrapper" data-props="{}"></div>

                        </div>
                    </div>
                </article>
                <div class="r-news-page--right">
                        
<section class="news-block--vertical">
    <div class="news-block__content">
        <h2 class="r-block-title ">
            <a class="link-black-sizeless news-block__title js-track-news-top" href="https://paperpaper.ru/category/what/news/">
            Новости

                            <svg class="svgicon news-block__title-icon ">
    <use href="https://paperpaper.ru/wp-content/themes/paperpress_evolved/resources/dist/svg-symbols.9c6e9902ca9b96e64238a9a70b9ecbdc.svg#arrow-right-long"></use>
</svg>

                    </a>
    </h2>

        <div class="news-block__list-wrapper">
            <div class="news-block__list" data-vr-zone="Секция новостей">
                                    <div class="news-block__column">
            
        <div class="news-block__item" data-vr-contentbox="Новость 1" data-vr-contentbox-url="https://paperpaper.ru/papernews/2020/03/08/podrostok-priznalsya-v-ubijstve-druga/">
    <span class="r-time ">
    18:56
</span>

    
    <a href="https://paperpaper.ru/papernews/2020/03/08/podrostok-priznalsya-v-ubijstve-druga/" class="link-black js-track-news-widget-link" data-vr-headline>
        Подросток признался в убийстве друга в колпинском доме. Он говорит, что выстрелил непреднамеренно
    </a>
</div>

            
        <div class="news-block__item" data-vr-contentbox="Новость 2" data-vr-contentbox-url="https://paperpaper.ru/papernews/2020/03/08/koncert-iowa-vo-dvore-i-bajkery-s-tyulpana/">
    <span class="r-time ">
    17:22
</span>

        <span class="r-marker" style="background-color: #8cb662;">видео</span>&nbsp;

    <a href="https://paperpaper.ru/papernews/2020/03/08/koncert-iowa-vo-dvore-i-bajkery-s-tyulpana/" class="link-black js-track-news-widget-link" data-vr-headline>
        Концерт IOWA во дворе и байкеры с тюльпанами — так с 8 марта поздравили студенток в закрытом на карантин петербургском общежитии
    </a>
</div>

    </div>


                                                                        <div class="r-right-banner ">
    <div class="yadirect" id="paper_yadirect_right">
        <script type="text/javascript">
            <!--
            if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
            if (typeof(document.referrer) != 'undefined') {
            if (typeof(afReferrer) == 'undefined') {
            afReferrer = escape(document.referrer);
            }
            } else {
                afReferrer = '';
            }
            var addate = new Date();

            var dl = escape(document.location);
            var pr1 = Math.floor(Math.random() * 1000000);

            document.write('<div id="AdFox_banner_'+pr1+'"></div>');
            document.write('<div style="position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=240 height=400 marginwidth=0 marginheight=0 scrolling=no frameborder=0></iframe></div>');

            AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/233190/prepareCode?pp=g&amp;ps=byhv&amp;p2=fdgk&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;puid1=&amp;dl=' + dl + '&amp;pr1=' + pr1);
            // -->
        </script>
    </div>
</div>

                                                                                <div class="news-block__column">
            
        <div class="news-block__item" data-vr-contentbox="Новость 3" data-vr-contentbox-url="https://paperpaper.ru/papernews/2020/03/08/v-rossii-zaregistrirovali-eshe-tri-slu/">
    <span class="r-time ">
    16:02
</span>

    
    <a href="https://paperpaper.ru/papernews/2020/03/08/v-rossii-zaregistrirovali-eshe-tri-slu/" class="link-black js-track-news-widget-link" data-vr-headline>
        В России зарегистрировали еще три случая коронавируса
    </a>
</div>

            
        <div class="news-block__item" data-vr-contentbox="Новость 4" data-vr-contentbox-url="https://paperpaper.ru/papernews/2020/03/08/na-marsovom-pole-aktivistki-proveli-t/">
    <span class="r-time ">
    15:16
</span>

    
    <a href="https://paperpaper.ru/papernews/2020/03/08/na-marsovom-pole-aktivistki-proveli-t/" class="link-black js-track-news-widget-link" data-vr-headline>
        На Марсовом поле активистки провели танцевальный флешмоб против насилия над женщинами. На Невском проспекте прошли пикеты
    </a>
</div>

    </div>


                                                        <div class="news-block__column">
            
        <div class="news-block__item" data-vr-contentbox="Новость 5" data-vr-contentbox-url="https://paperpaper.ru/papernews/2020/03/08/regiony-na-severe-italii-zakryli-na-ka/">
    <span class="r-time ">
    11:36
</span>

    
    <a href="https://paperpaper.ru/papernews/2020/03/08/regiony-na-severe-italii-zakryli-na-ka/" class="link-black js-track-news-widget-link" data-vr-headline>
        Регионы на севере Италии закрыли на карантин. Он затронет около трети населения страны
    </a>
</div>

            
        <div class="news-block__item" data-vr-contentbox="Новость 6" data-vr-contentbox-url="https://paperpaper.ru/papernews/2020/03/08/v-kolpinskom-dome-nashli-telo-podrostk/">
    <span class="r-time ">
    10:55
</span>

    
    <a href="https://paperpaper.ru/papernews/2020/03/08/v-kolpinskom-dome-nashli-telo-podrostk/" class="link-black js-track-news-widget-link" data-vr-headline>
        В колпинском доме нашли тело подростка с огнестрельным ранением. Возбуждено уголовное дело, полиция ищет его друга
    </a>
</div>

    </div>


                                                </div>
        </div>
        <a class="news-block__more js-track-news-bottom" href="https://paperpaper.ru/category/what/news/">все новости</a>
    </div>
</section>

                        
<div class="banner-subscribe">
    <div id="adfox_156320757705487819"></div>
    <!--AdFox START-->
    <!--paperpaper_ru-->
    <!--Площадка: paperpaper / * / *-->
    <!--Тип баннера: Рассылка десктоп-->
    <!--Расположение: <верх страницы>-->
    <script>
        (function(w, n) {
            w[n] = w[n] || [];
            w[n].push([{
                ownerId: 233190,
                containerId: 'adfox_156320757705487819',
                params: {
                    pp: 'g',
                    ps: 'byhv',
                    p2: 'gmal',
                    puid1: ''
                }
            }, ['desktop'], {
                tabletWidth: 1000,
                phoneWidth: 560,
                isAutoReloads: false
            }]);
        })(window, 'adfoxAsyncParamsAdaptive');
    </script>

            <div id="adfox_150661660400133067"></div>
        <!--AdFox START-->
        <!--paperpaper_ru-->
        <!--Площадка: paperpaper / * / *-->
        <!--Тип баннера: Рассылка планшет горизонтальный-->
        <!--Расположение: <верх страницы>-->
        <script>
            (function(w, n) {
                w[n] = w[n] || [];
                w[n].push([{
                    ownerId: 233190,
                    containerId: 'adfox_150661660400133067',
                    params: {
                        pp: 'g',
                        ps: 'byhv',
                        p2: 'gmca',
                        puid1: ''
                    }
                }, ['tablet'], {
                    tabletWidth: 1000,
                    phoneWidth: 560,
                    isAutoReloads: false
                }]);
            })(window, 'adfoxAsyncParamsAdaptive');
        </script>
    
    <div id="adfox_150661673628917321"></div>
    <!--AdFox START-->
    <!--paperpaper_ru-->
    <!--Площадка: paperpaper / * / *-->
    <!--Тип баннера: Рассылка мобильный горизонтальный-->
    <!--Расположение: <верх страницы>-->
    <script>
        (function(w, n) {
            w[n] = w[n] || [];
            w[n].push([{
                ownerId: 233190,
                containerId: 'adfox_150661673628917321',
                params: {
                    pp: 'g',
                    ps: 'byhv',
                    p2: 'gmcb',
                    puid1: ''
                }
            }, ['phone'], {
                tabletWidth: 1000,
                phoneWidth: 560,
                isAutoReloads: false
            }]);
        })(window, 'adfoxAsyncParamsAdaptive');
    </script>
</div>

                </div>
            </div>
            <div class="r-news-page--after">
                
                    <div class="js-element-post-strip-block" data-props="{&quot;postId&quot;:3941}"></div>

                <div class="r-mediametrics--icon ">
    <script src="//mediametrics.ru/partner/inject/inject.js" type="text/javascript" id="MediaMetricsInject" data-adaptive="true" data-img="false" data-type="std" data-bgcolor="FFFFFF" data-bordercolor="000000" data-linkscolor="232323" data-transparent="true" data-rows="3" data-inline="" data-font="small" data-fontfamily="verdana" data-border="" data-borderwidth="0" data-alignment="horizontal" data-country="business/ru" data-site="mmet/paperpaper_ru"> </script>
</div>

                <div class="r-news-page--fit">
                    <div id="paper_yadirect" class="yadirect">
    <div id="yandex_ad"></div>
</div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function () {
            Ya.Direct.insertInto(143320, 'yandex_ad', {
                ad_format: 'direct',
                font_size: 1,
                type: 'horizontal',
                limit: 3,
                title_font_size: 3,
                links_underline: false,
                site_bg_color: 'FFFFFF',
                title_color: '000000',
                no_sitelinks: true
            });
        });
        t = d.getElementsByTagName('script')[0];
        s = d.createElement('script');
        s.src = '//an.yandex.ru/system/context.js';
        s.type = 'text/javascript';
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(window, document, 'yandex_context_callbacks');
</script>

                </div>
            </div>
        </div>
    </div>

<footer class="footer overbranding">
    <section class="footer__links-block">
                    <div class="footer-category">
            <a href="/" class="footer-category__title">
            <div class="footer-category__paper-logo"></div>
        </a>
        <ul class="footer-category__list">
                    <li class="footer-category__item">
                <a href="/contacts/" class="footer-category__link js-track-footer-menu-item">
                    Контакты
                </a>
            </li>
                    <li class="footer-category__item">
                <a href="/category/about/" class="footer-category__link js-track-footer-menu-item">
                    Блог команды
                </a>
            </li>
                    <li class="footer-category__item">
                <a href="/profile/" class="footer-category__link js-track-footer-menu-item">
                    Личный кабинет
                </a>
            </li>
            </ul>
</div>

                    <div class="footer-category">
                        <a href="https://paperpaper.ru/special/partneram" class="footer-category__title js-track-footer-category">
                Партнерам
            </a>
                <ul class="footer-category__list">
                    <li class="footer-category__item">
                <a href="https://paperpaper.ru/price/" class="footer-category__link js-track-footer-menu-item">
                    Прайс-лист
                </a>
            </li>
                    <li class="footer-category__item">
                <a href="/commercial/" class="footer-category__link js-track-footer-menu-item">
                    Нативная реклама
                </a>
            </li>
                    <li class="footer-category__item">
                <a href="https://paperpaper.ru/events/" class="footer-category__link js-track-footer-menu-item">
                    Мероприятия
                </a>
            </li>
            </ul>
</div>

                    <div class="footer-category">
                        <a href="/events/" class="footer-category__title js-track-footer-category">
                Мероприятия
            </a>
                <ul class="footer-category__list">
                    <li class="footer-category__item">
                <a href="/scienceslam/" class="footer-category__link js-track-footer-menu-item">
                    Science Slam
                </a>
            </li>
                    <li class="footer-category__item">
                <a href="/sciencebarhopping/" class="footer-category__link js-track-footer-menu-item">
                    Science Bar Hopping
                </a>
            </li>
                    <li class="footer-category__item">
                <a href="https://paperpaper.ru/itsbetterhere/" class="footer-category__link js-track-footer-menu-item">
                    «Лучше здесь»
                </a>
            </li>
            </ul>
</div>

                    <div class="footer-category">
                        <a href="/subscribe/" class="footer-category__title js-track-footer-category">
                Рассылки «Бумаги»
            </a>
                <ul class="footer-category__list">
                    <li class="footer-category__item">
                <a href="/subscribe/wine/" class="footer-category__link js-track-footer-menu-item">
                    О доступном вине
                </a>
            </li>
                    <li class="footer-category__item">
                <a href="/subscribe/house/" class="footer-category__link js-track-footer-menu-item">
                    О петербургских домах
                </a>
            </li>
                    <li class="footer-category__item">
                <a href="/subscribe/culture/" class="footer-category__link js-track-footer-menu-item">
                    О культурных событиях
                </a>
            </li>
                    <li class="footer-category__item">
                <a href="/subscribe/clothes/" class="footer-category__link js-track-footer-menu-item">
                    О предметах гардероба
                </a>
            </li>
                    <li class="footer-category__item">
                <a href="/subscribe/weekend/" class="footer-category__link js-track-footer-menu-item">
                    Планы на выходные
                </a>
            </li>
                    <li class="footer-category__item">
                <a href="/subscribe/itsbetterhere/" class="footer-category__link js-track-footer-menu-item">
                    Письма предпринимателей
                </a>
            </li>
            </ul>
</div>

            </section>
    <div class="footer__line-separating"></div>
    <section class="footer-social-block">
    <div class="footer-social-block__left">
        <div class="footer-social-block__info">Подписывайтесь на страницы «Бумаги» в&nbsp;соцсетях — там, где вам удобно
        </div>
        <div class="footer-social-block__social-links">
            <a href="https://zen.yandex.ru/paperpaper.ru" target="_blank" rel="noopener noreferrer"
               class="footer-social-block__link">
                Яндекс.Дзен
            </a>
            <div class="footer-social-block__icon-list">
                <a href="https://vk.com/paperpaper_ru" target="_blank" rel="noopener noreferrer">
                    <svg class="svgicon footer-social-block__icon ">
    <use href="https://paperpaper.ru/wp-content/themes/paperpress_evolved/resources/dist/svg-symbols.9c6e9902ca9b96e64238a9a70b9ecbdc.svg#vk"></use>
</svg>

                </a>
                <a href="https://www.facebook.com/paperpaper.ru" target="_blank" rel="noopener noreferrer">
                    <svg class="svgicon footer-social-block__icon ">
    <use href="https://paperpaper.ru/wp-content/themes/paperpress_evolved/resources/dist/svg-symbols.9c6e9902ca9b96e64238a9a70b9ecbdc.svg#fb"></use>
</svg>

                </a>
                <a href="https://teleg.run/paperpaper_ru" target="_blank" rel="noopener noreferrer">
                    <svg class="svgicon footer-social-block__icon ">
    <use href="https://paperpaper.ru/wp-content/themes/paperpress_evolved/resources/dist/svg-symbols.9c6e9902ca9b96e64238a9a70b9ecbdc.svg#tg"></use>
</svg>

                </a>
                <a href="https://twitter.com/paperpaper_ru" target="_blank" rel="noopener noreferrer">
                    <svg class="svgicon footer-social-block__icon ">
    <use href="https://paperpaper.ru/wp-content/themes/paperpress_evolved/resources/dist/svg-symbols.9c6e9902ca9b96e64238a9a70b9ecbdc.svg#tw"></use>
</svg>

                </a>
                <a href="https://www.instagram.com/paperpaper_ru" target="_blank" rel="noopener noreferrer">
                    <svg class="svgicon footer-social-block__icon ">
    <use href="https://paperpaper.ru/wp-content/themes/paperpress_evolved/resources/dist/svg-symbols.9c6e9902ca9b96e64238a9a70b9ecbdc.svg#inst"></use>
</svg>

                </a>
            </div>
        </div>
    </div>
    <div class="footer-social-block__right">
        <div class="footer-social-block__info">Делитесь любимыми местами с&nbsp;друзьями в&nbsp;приложении «Бумаги»
        </div>
        <div class="footer-social-block__icon-list">
            <div class="footer-social-block__icon-wrapper">
                <svg class="svgicon footer-social-block__icon--paperapp ">
    <use href="https://paperpaper.ru/wp-content/themes/paperpress_evolved/resources/dist/svg-symbols.9c6e9902ca9b96e64238a9a70b9ecbdc.svg#paperapp"></use>
</svg>

            </div>
            <a
                href="https://apps.apple.com/ru/app/paperapp-гид-от-ваших-друзей/id1453027752"
                target="_blank"
                rel="noopener noreferrer"
                class="footer-social-block__icon--apple"
            >
            </a>
        </div>
    </div>
</section>

    <div class="footer__side-icons">
        <div class="rambler-icon">
            <div id="rambler-count"></div>
            <!--LiveInternet counter-->
            <script type="text/javascript"><!--
                document.write("<a href='//www.liveinternet.ru/click' " +
                    "target=_blank><img src='//counter.yadro.ru/hit?t44.6;r" +
                    escape(document.referrer) + ((typeof (screen) == "undefined") ? "" :
                        ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                        screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
                    ";" + Math.random() +
                    "' alt='' title='LiveInternet' " +
                    "border='0' width='31' height='31'><\/a>");
                //--></script><!--/LiveInternet-->
        </div>
        <svg class="svgicon footer__icon ">
    <use href="https://paperpaper.ru/wp-content/themes/paperpress_evolved/resources/dist/svg-symbols.9c6e9902ca9b96e64238a9a70b9ecbdc.svg#18+"></use>
</svg>

    </div>
</footer>

    <script>
        var textContent = document.querySelector('.r-text-content');
        if (textContent) {
            textContent.setAttribute('data-io-article-url', window.location.href);
        }
    </script>
    <script type='text/javascript' src='https://paperpaper.ru/wp-content/plugins/mistape/assets/js/modernizr.custom.js?ver=1.3.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var decoMistape = {"ajaxurl":"https:\/\/paperpaper.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://paperpaper.ru/wp-content/plugins/mistape/assets/js/mistape-front.js?ver=1555502708'></script>
<script type='text/javascript' src='https://paperpaper.ru//wp-content/themes/paperpress_evolved/resources/dist/scripts/google-analytics.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://paperpaper.ru//wp-content/themes/paperpress_evolved/resources/dist/scripts/yandex-metrics.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://paperpaper.ru//wp-content/themes/paperpress_evolved/resources/dist/scripts/polyfills.849e19adfe18023c2d9a.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bootstrapParams = {"spriteUrl":"https:\/\/paperpaper.ru\/wp-content\/themes\/paperpress_evolved\/resources\/dist\/svg-symbols.9c6e9902ca9b96e64238a9a70b9ecbdc.svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://paperpaper.ru//wp-content/themes/paperpress_evolved/resources/dist/scripts/theme.00c175ffbd92cf83c39c.js?ver=5.3.2'></script>
<div id="mistape_dialog" data-mode="notify" data-dry-run="0">
			           <div class="dialog__overlay"></div><div class="dialog__content without-comment"><div id="mistape_success_dialog" class="mistape_dialog_screen">
					<div class="dialog-wrap">
						<h2>Спасибо!</h2>
						 <h3>Теперь редакторы в курсе.</h3>
					</div>
					<div class="mistape_dialog_block">
					   <a class="mistape_action" data-dialog-close role="button">Закрыть</a>
					</div>
				</div></div></div>

<script type="text/javascript">!function () {
        var t = document.createElement("script");
        t.type = "text/javascript", t.async = !0, t.src = "https://vk.com/js/api/openapi.js?162", t.onload = function () {
            VK.Retargeting.Init("VK-RTRG-431047-bDPZY"), VK.Retargeting.Hit()
        }, document.head.appendChild(t)
    }();</script>
<noscript><img src="https://vk.com/rtrg?p=VK-RTRG-431047-bDPZY" style="position:fixed; left:-999px;" alt=""/></noscript>
<!-- Facebook Pixel Code -->
<script>
    !function (f, b, e, v, n, t, s) {
        if (f.fbq) return;
        n = f.fbq = function () {
            n.callMethod ?
                n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq) f._fbq = n;
        n.push = n;
        n.loaded = !0;
        n.version = '2.0';
        n.queue = [];
        t = b.createElement(e);
        t.async = !0;
        t.src = v;
        s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '2534744753477776');
    fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=2534744753477776&ev=PageView&noscript=1"
    /></noscript>
<!-- End Facebook Pixel Code -->
</body>
</html>
